Resolved
Incident resolved

Started
February 06, 2024 at 9:20 AM
Status
Resolved after 5 minutes

Impact

Partial outage
Affected
Subgraph
  • Resolved
    Resolved
    Incident resolved
  • Investigating
    Investigating
    There is a problem with the data ingestion of one of our subgraphs, it is not syncing new blocks. Our team is working on a solution.